|
Login
  • Page:
  • 1

TOPIC: formula temporale

formula temporale 8 years 1 week ago #8207

  • Gerryman74
  • Gerryman74's Avatar
  • OFFLINE
  • Senior Boarder
  • Posts: 48
  • Karma: -6
Ciao a tutti,
come ho riportato nel file excel ho difficoltà su una formula vero - falso, ovvero l'offerta dovrebbe partire dal 1 febbraio, invece quando modifico la data per vedere se la visualizzazione nelle celle F (es 1 gennaio) mi da la voce "FALSO" anziché scrivere "OFFERTA VALIDA".
Chi mi può aiutare??

Grazie
Attachments:
The administrator has disabled public write access.

formula temporale 8 years 1 week ago #8208

  • Canapone
  • Canapone's Avatar
  • OFFLINE
  • Platinum Boarder
  • Posts: 1346
  • Thank you received: 160
  • Karma: 108
Ciao, forse

=SE(E($B$1>=OGGI();$A$1<=OGGI());"OFFERTA VALIDA";"OFFERTA NON VALIDA")

Saluti
The administrator has disabled public write access.
The following user(s) said Thank You: Gerryman74

formula temporale 8 years 1 week ago #8209

  • Gerryman74
  • Gerryman74's Avatar
  • OFFLINE
  • Senior Boarder
  • Posts: 48
  • Karma: -6
:laugh:
The administrator has disabled public write access.
  • Page:
  • 1
Time to create page: 0.415 seconds